*Clamtkをいれる [#abCOcdn]
#freeze
*Clamtkをいれる [#abCOcdn]
 なぜか、Clamtkは、PPA版はバージョンが4までなので、いちいちdebから入れねばなりません。~
 [[“clamtk” 5.10-1 source package in Ubuntu:https://launchpad.net/ubuntu/+source/clamtk/5.10-1]]ここから、入れます。~
 ファイルタンク(サーバ?)には64ビット版を、ノートPC2つめには32ビット版を入れました。~
 ノート2つめは、一時期、動作が遅くなったので、アンインストールしましたが、数日後からインストールして試してみていましたが、大丈夫なようです。~

トップ   編集 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS